Mensaje que me envio el usuario surgam

Ver el tema anterior Ver el tema siguiente Ir abajo

Mensaje que me envio el usuario surgam

Mensaje por Admin el Mar Nov 04, 2008 11:59 am

HE COPIADO ESTA CONTRASEÑA DE VUESTRO MENSAJE EN BLOCK DE NOTAS PARA INTRODUCIRLA EN LA BANDEJA CORRESPONDIENTE A MI LOGING (QUE DÍAS PASADOS APARECÍA AL ACCEDER A PeonOcho POR EL ICONO DE ACCESO DE DIRECTO QUE TENGO EN MI ESCRITORIO) PERO AHORA YA NO SALE MI LOGING Y SÍ, EN CAMBIO, SIGUE SALIENDO, COMO ME SUCEDIÓ EL DÍA QUE PERDÍ LA POSIBILIDAD DE ENTRAR EN LA SALA DE JUEGO PARA RETAR ON LINE A OTROS JUGADORES Y RECIBIR SUS RETOS, EL ARCHI-REPETIDO MENSAJE: Error de socket - Se ha utilizado una dirección incompatible con el protocolo solicitado (10047)
¿CÓMO PUEDO ARREGLARLO?
A LA ESPERA DE VUESTRA PRONTA CONTESTACIÓN MI ANTICIPADO AGRADECIMIENTO. "surgam"
avatar
Admin
Moderador admin.

Cantidad de envíos : 76
Fecha de inscripción : 02/08/2008

Ver perfil de usuario http://foro-peon-ocho.foroactivo.com.es

Volver arriba Ir abajo

Re: Mensaje que me envio el usuario surgam

Mensaje por Peon ocho el Mar Nov 04, 2008 4:32 pm

Ese problema es debido a la dirección IP local del adaptador de red que tiene seleccionado el usuarios, mira para que lo entienda:

Lo mejor es ir al menú de Acción-Propiedades y allá verificar que en la dirección IP local nos pone un número del estilo 192.168.XXX.XXX sinó es así (seguramente sea la causa del error) debemos desplegar el combo y buscar una dirección de ese tipo, después de eso intentamos conectar.
avatar
Peon ocho
web master

Cantidad de envíos : 434
Edad : 43
Fecha de inscripción : 09/08/2008

Ver perfil de usuario http://www.peonocho.servegame.org

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.